Внимание! center-referat.ru не продает дипломы, аттестаты об образовании и иные документы об образовании. Все услуги на сайте предоставляются исключительно в рамках законодательства.

Готовые дипломные, курсовые, рефераты. Вы можете бес-платно скачать любую понравившуюся работу.

1. Компания по снабжению электроэнергией взимает плату с клиентов по тарифу: 0,6 рубля за...

Сегодня примерно в 10:59 на наш email ящик поступил вопрос, который наши модераторы от-несли к категории Разное. Постараемся дать на него полноценный ответ.

Тема вопроса с пояснением

1. Компания по снабжению электроэнергией взимает плату с клиентов по тарифу: 0,6 рубля за 1 кВт/ч за первые 200 кВт/ч; 0,9 рубля за 1 кВт/ч, если потребление свыше 200 кВт/ч, но не превышает 500 кВт/ч; 1,2 рубля за 1 кВт/ч, если потребление свыше 500 кВт/ч. Услугами компании пользуются 5 клиентов. Подсчитать плату для каждого клиента. Подсчитать суммарную плату всех клиентов; определить, сколько клиентов потребляют свыше 500 кВт/ч.
у меня не получается в microsoft excell... или на тетрадке напишите таблицу... Помогите пожалуйста!!!

Ответ с привлечением экспертов

Среди нашей команды есть эксперты, которые успешно отвечают на вопросы из рубрики "Информатика". Напомним, что вы задали следующий вопрос:

1. Компания по снабжению электроэнергией взимает плату с клиентов по тарифу: 0,6 рубля за 1 кВт/ч за первые 200 кВт/ч; 0,9 рубля за 1 кВт/ч, если потребление свыше 200 кВт/ч, но не превышает 500 кВт/ч; 1,2 рубля за 1 кВт/ч, если потребление свыше 500 кВт/ч. Услугами компании пользуются 5 клиентов. Подсчитать плату для каждого клиента. Подсчитать суммарную плату всех клиентов; определить, сколько клиентов потребляют свыше 500 кВт/ч.
у меня не получается в microsoft excell... или на тетрадке напишите таблицу... Помогите пожалуйста!!!

И сразу же ответим на него:

После проведенного совещания с другими специалистами нашего сервиса, мы склонны пола-гать, что правильный ответ на заданный вами вопрос будет звучать следующим образом:

Формула достаточно простая
C2 =ЕСЛИ(B2<=200;B2*0,6;ЕСЛИ(B2<=500;B2*0,9;B2*1,2))<br>У меня в ячейках B2-B6 записан расход в киловаттах, в C2-C6 оплата в рублях.
Внизу сумма Итого
B7 =СУММ(B2:B6) - суммарный расход, C7=СУММ(C2:C6) - суммарная оплата

,

Вот так, похоже //////////////////////

Авторские права 2002-2020 center-referat.ru